Die Bastel-Elfe

Angebote

58483

Wer ist Online

Alle Mitglieder: 60.120
Registriert Heute: 0
Registriert Gestern: 0
Mitglied(er) online: 0
Gäste Online: 304


Bitte registrieren Sie sich hier. Als angemeldeter Benutzer nutzen Sie den vollen Funktionsumfang dieser Seite.

Home » eBoard
adventskalender21

Bastelforum

Sie sind nicht eingeloggt

Forumsübersicht » Hilfestellung für Portal, Blogs & Co » Blog-Connect: nimmt Profilbild nicht an - Hiiiilfe! Nach unten

Best online live casino reviews.

« vorheriges  nächstes »
Aufsteigend sortieren Absteigend sortieren    print
Autor
Betreff: Blog-Connect: nimmt Profilbild nicht an - Hiiiilfe!

Beiträge 4065
Registriert: 30/10/2007
Status: Offline
Geschlecht: weiblich

posticons/question.gif erstellt am: 13/4/2015 um 19:04   

Hallöchen,
hier sind ja viele mit Blogspot/google unterwegs - und der Eintrag als Follower in Blog-connect ist doch immer noch aktuell, oder?
Ich schaffe es einfach nicht, ein Profilbild hochzuladen ... anmelden geht tadellos, folgen auch, aber wenn ich versuche, ein Profilbild hochzuladen, kommt immer bloss ein roter Text, mit folgendem Inhalt:

Die von Ihnen ausgewählte Datei konnte nicht hochgeladen werden. Möglicherweise ist sie zu groß oder keine gültige Bilddatei. Bitte wählen Sie eine andere Datei oder klicken Sie auf "Hochladen", um es erneut zu versuchen.

Das stimmt aber alles nicht; das Bild ist tadellos, nicht zu groß, nicht zu klein, als JPG das richtige Datenformat - daran liegt's definitiv nicht. Gibt's vielleicht einen anderen Grund, den man nur aus Erfahrung kennen kann?

Nachtrag: Wer immer mich in die richtige Rubrik geschoben hat: vielen Dank! :knuddel:



[Editiert am 14/4/2015 um 11:59 von serafeena]

Profil anzeigen Homepage besuchen Nach allen Beiträgen dieses Users suchen

Beiträge 4065
Registriert: 30/10/2007
Status: Offline
Geschlecht: weiblich

red_folder.gif erstellt am: 14/4/2015 um 12:01   

schubs!

Profil anzeigen Homepage besuchen Nach allen Beiträgen dieses Users suchen
Antwort 1

red_folder.gif erstellt am: 14/4/2015 um 16:55   

Hallo Serafeena,
das Theater hatte ich auch und wenn ich mich recht erinnere, musst Du das Profilbild erst einmal in deinem Google-Konto erstellen bzw. hochladen.


Antwort 2

Beiträge 4065
Registriert: 30/10/2007
Status: Offline
Geschlecht: weiblich

red_folder.gif erstellt am: 14/4/2015 um 17:19   

ok, wenn's am Google-Account hängt, hab ich ein größeres Problem, denn im Google-Konto ist alles paletti - dort sehe ich mein Profilbild und wenn ich mich via Google-Konto als Follower eintragen will, funktioniert das auch.

Ich will mich aber lieber mit meinem Wordpress-Konto als Follower eintragen (weil mein Google-Blogspot-Account nur zum Testen da ist) - und DORT habe ich das Bildproblem.

Gibt's hier keine Wordpress-Benutzer mit dem gleichen Problem?

Profil anzeigen Homepage besuchen Nach allen Beiträgen dieses Users suchen
Antwort 3
« vorheriges  nächstes »      print
Forumsübersicht » Hilfestellung für Portal, Blogs & Co » Blog-Connect: nimmt Profilbild nicht an - Hiiiilfe! Nach oben


mxBoard 2.3., © 2011-2016 by pragmaMx.org

Play best casino slots at this site https://onlineslots.money/.

Suchen


Login

heutige Geburstage

Herzlichen Glückwunsch zum Geburtstag Folgende Mitglieder haben heute Geburtstag:
  • binimstress: 58 Jahre
  • Elina- Nyssa: 53 Jahre