Die Bastel-Elfe

Angebote

Perlenherz

Wer ist Online

Alle Mitglieder: 60.077
Registriert Heute: 0
Registriert Gestern: 0
Mitglied(er) online: 0
Gäste Online: 195


Bitte registrieren Sie sich hier. Als angemeldeter Benutzer nutzen Sie den vollen Funktionsumfang dieser Seite.

Home » eBoard
Banner-Marco-Prell-neu

Bastelforum

Sie sind nicht eingeloggt

Forumsübersicht » Hilfestellung für Portal, Blogs & Co » ewige Fehlermeldung :-( Nach unten

Best online live casino reviews.

« vorheriges  nächstes »
Aufsteigend sortieren Absteigend sortieren    print
Autor
Betreff: ewige Fehlermeldung :-(

Beiträge 1239
Registriert: 28/4/2006
Status: Offline
Geschlecht: weiblich

red_folder.gif erstellt am: 30/12/2008 um 20:21   

Hallo Ihr @ll,

hat noch wer so komische Fehlermeldungen seit gestern? Bei jedem Seitenaufruf muß ich eine Meldung weg klicken - wie lästig ist das denn???

Gruß Gaby

*eine echte Hamburger Deern*

:bann: "I am aurora borealis!"!"
mein Blog: http://gubysblog.blogspot.com/

Ich bin Patin von Digit, Claudia761 und Bastel-Vanny *superfreu*

Profil anzeigen Homepage besuchen Nach allen Beiträgen dieses Users suchen

Beiträge 807
Registriert: 27/10/2007
Status: Offline
Geschlecht: weiblich

red_folder.gif erstellt am: 30/12/2008 um 20:24   

Also bei mir läuft alles normal. Was bekommst du denn für komische Fehlermeldungen?

Liebe Grüße


Carolin


http://www.calinosblog.blogspot.com/
verpatet mit: sanny261 *freu freu freu*

(Bilder etc. von mir geknipst bzw. gewerkelt, sollte nichts anders dabei stehen.)

Profil anzeigen Homepage besuchen Nach allen Beiträgen dieses Users suchen
Antwort 1

Beiträge 3981
Registriert: 24/4/2005
Status: Offline
Geschlecht: weiblich

red_folder.gif erstellt am: 30/12/2008 um 20:25   

Hmm.........nein ich hab so eine Fehlermeldung nicht.
Hast du mal deine Cookies gelöscht??
Neustart??
Was steht in der Fehlermeldung?

Profil anzeigen Homepage besuchen Nach allen Beiträgen dieses Users suchen
Antwort 2

Beiträge 1239
Registriert: 28/4/2006
Status: Offline
Geschlecht: weiblich

red_folder.gif erstellt am: 30/12/2008 um 20:51   

Es erscheint immer wieder ein blaues Fenster mit folgendem Hinweis:

"overLIB 4.10 or later is required for the HideForm Plugin"

Leider verstehe ich nicht genug englisch um dies lesen zu können.

Gruß Gaby

*eine echte Hamburger Deern*

:bann: "I am aurora borealis!"!"
mein Blog: http://gubysblog.blogspot.com/

Ich bin Patin von Digit, Claudia761 und Bastel-Vanny *superfreu*

Profil anzeigen Homepage besuchen Nach allen Beiträgen dieses Users suchen
Antwort 3

Beiträge 973
Registriert: 8/10/2005
Status: Offline
Geschlecht: weiblich

red_folder.gif erstellt am: 30/12/2008 um 21:01   

Kann Dir leider auch nicht weiter helfen. Ich hatte das gestern auch einmal, habe es dann einfach weggeklickt und gut war. Habe natürlich erst gedacht ich hätte was verkehrt gemacht, aber nun ja doch nicht.

http://www.cheesebuerger.de/images/smilie/haushalt/a046.gif Ich weiß nichts, ich putze hier nur (eingeschränktes Putzen:Mo,Mi und Fr.)
LG Shirubia

Profil anzeigen Homepage besuchen Nach allen Beiträgen dieses Users suchen
Antwort 4

Beiträge 1735
Registriert: 10/10/2007
Status: Offline
Geschlecht: weiblich

red_folder.gif erstellt am: 31/12/2008 um 00:46   

Bemüht mal Herrn Google mit "HideForm Plugin" und ihr werdet sehen, dass ihr nicht allein seid. Cache und Cookies komplett löschen wäre einen Versuch wert, evtl. auch Browser-Wechsel.

LG Rita

Liebe Grüße
Rita

- von mir eingestellte Bastelwerke sind von mir selbst erstellt, fotografiert oder gescannt, wenn nix anderes dabei steht ;) -

Profil anzeigen Nach allen Beiträgen dieses Users suchen
Antwort 5

Beiträge 19360
Registriert: 21/10/2005
Status: Offline
Geschlecht: weiblich

red_folder.gif erstellt am: 31/12/2008 um 04:28   


Zitat:
"overLIB 4.10 or later is required for the HideForm Plugin"


ja, dann hast du zuviele Temp Files und Cache musst du auch löschen, Cookies ist nicht notwendig.

Wieso denn Browser Wechsel? Nee, ist nicht notwendig, egal welchen Browser du hast, du solltest überall regelmäßig deinen cache und die Temp files löschen! Wenn du gelöscht hast, Browser schließen, neu öffnen und zur Elfe kommen.

Hast du firefox? Dann gehst du unter Extras ----> Private EInstellungen löschen.

Es geht ein FEnster auf, dort machst du überall ein Häkchen (außer bei Cookies und gespeicherte Passwörter) und dann auf: Private Dateien jetzt löschen

Schon sollte dein Problem gelöst sein.

Sag mir bitte Bescheid, wenn du das gelesen hast, denn dann wandert der Thread in die Hilfestellungen :knuddel: :knuddel: :knuddel:

LG
Sunny
http://up.picr.de/32355863cf.png

Profil anzeigen Homepage besuchen Nach allen Beiträgen dieses Users suchen
Antwort 6

Beiträge 1239
Registriert: 28/4/2006
Status: Offline
Geschlecht: weiblich

red_folder.gif erstellt am: 31/12/2008 um 12:09   


Zitat von Sunny77, am 31/12/2008 um 04:28

Zitat:
"overLIB 4.10 or later is required for the HideForm Plugin"


ja, dann hast du zuviele Temp Files und Cache musst du auch löschen, Cookies ist nicht notwendig.

Wieso denn Browser Wechsel? Nee, ist nicht notwendig, egal welchen Browser du hast, du solltest überall regelmäßig deinen cache und die Temp files löschen! Wenn du gelöscht hast, Browser schließen, neu öffnen und zur Elfe kommen.

Hast du firefox? Dann gehst du unter Extras ----> Private EInstellungen löschen.

Es geht ein FEnster auf, dort machst du überall ein Häkchen (außer bei Cookies und gespeicherte Passwörter) und dann auf: Private Dateien jetzt löschen

Schon sollte dein Problem gelöst sein.

Sag mir bitte Bescheid, wenn du das gelesen hast, denn dann wandert der Thread in die Hilfestellungen :knuddel: :knuddel: :knuddel:

LG
Sunny


Vielen Dank für den Tipp - das wars *freu*. Ohne viel Aufwand......................... sonst macht es mein Schatz immer zwischendurch ohne das ich es mitkriege *lach*. Hab ich voll vergessen, jetzt über den langen Tagen ..................

Vielen Dank auch allen anderen Helferchen, ist doch toll wenn man weiß das man hier Freunde hat die sofort helfen.

:beten: :beten: :beten: :knuddel: :knuddel: :lol:

Gruß Gaby
*eine echte Hamburger Deern*

:bann: "I am aurora borealis!"!"
mein Blog: http://gubysblog.blogspot.com/

Ich bin Patin von Digit, Claudia761 und Bastel-Vanny *superfreu*

Profil anzeigen Homepage besuchen Nach allen Beiträgen dieses Users suchen
Antwort 7
« vorheriges  nächstes »      print
Forumsübersicht » Hilfestellung für Portal, Blogs & Co » ewige Fehlermeldung :-( Nach oben


mxBoard 2.3., © 2011-2016 by pragmaMx.org

Play best casino slots at this site https://onlineslots.money/.

Suchen


Login

heutige Geburstage

Herzlichen Glückwunsch zum Geburtstag Folgende Mitglieder haben heute Geburtstag:
  • basteln1954: 66 Jahre
  • Crafty Kathi: 39 Jahre

Werbung