Die Bastel-Elfe

Angebote

61184109

Wer ist Online

Alle Mitglieder: 60.073
Registriert Heute: 0
Registriert Gestern: 0
Mitglied(er) online: 0
Gäste Online: 102


Bitte registrieren Sie sich hier. Als angemeldeter Benutzer nutzen Sie den vollen Funktionsumfang dieser Seite.

Home » eBoard

Bastelforum

Sie sind nicht eingeloggt

Forumsübersicht » Stempeln » EZ-Mount/ Mosgummi+Magnetlack - Schaden durch Spülmittel? Nach unten

Best online live casino reviews.

« vorheriges  nächstes »
Aufsteigend sortieren Absteigend sortieren    print
Autor
Betreff: EZ-Mount/ Mosgummi+Magnetlack - Schaden durch Spülmittel?

Beiträge 1390
Registriert: 28/3/2008
Status: Offline
Geschlecht: weiblich

smilies/10.jpg erstellt am: 13/2/2009 um 11:06   

Hallo!
Ich hoffe, mir kann jemand helfen :winke:

Zum Reinigen meiner Stempel habe ich hier ein Tuch , mit Spülmittel (das gute fit) und wasser angefeuchtet
Dazu dann noch eintrockener Lappen, um den stempel von seifenresten zu befreien.

Nun scheint mir das aber so, dass das das Moosgummi nicht mehr richtig am Acrylblock haftet :puzz:

Weiß jemand, ob das am Spülmittel liegt?

Edit: hab grad gesehen, düfte kein EZ-Mount sein, evtl Moosgummi mit so einem Lack??
Notfalls steige ich auf feuchte Tücher um ...

Danke schonmal für eure Antworten!

Liebe Grüße

Stefanie



[Editiert am 13/2/2009 um 11:07 von Gigelfisch]
<img src="http://img.photobucket.com/albums/v221/Gigelfisch/010-1.jpg">

<a href="http://www.gigelfisch.blogspot.com">Mein Blog</a>


verpatet mit Rumpelwicht, Nordsee-Tine und Chaoskati

Profil anzeigen Homepage besuchen Nach allen Beiträgen dieses Users suchen

red_folder.gif erstellt am: 13/2/2009 um 11:09   

das ist mir bei einigen Clearstamps aufgefallen aber beim EZ-Mount noch nicht, aber ich spüle meine mit lauwarmen Wasser danach ab, kann vielleicht auch an dem liegen


Antwort 1

Beiträge 280
Registriert: 18/6/2007
Status: Offline
Geschlecht: weiblich

red_folder.gif erstellt am: 13/2/2009 um 12:46   

Hallöchen,
der Lack iss wasserlöslich.... deshalb haftet der Mosgummi nicht mehr am Acrylblock.
Einfach nochmal den Lack dünn auftragen und es klappt wieder.

Knuddelz
Marion

http://ente.getmyip.com/bastelelfe/cid_413_235036.gif



~~Das Gesicht eines Menschen erkennst du bei Licht,
seinen Charakter im Dunkeln~~

Profil anzeigen Nach allen Beiträgen dieses Users suchen
Antwort 2

Beiträge 4063
Registriert: 30/10/2007
Status: Offline
Geschlecht: weiblich

red_folder.gif erstellt am: 14/2/2009 um 08:42   

ja, das seh ich auch so - ich lass beim Reinigen allerdings den Stempel grundsätzlich am Träger, so wird die Lackschicht
nicht angegriffen. Wenn ich die Stempelgummis löse und so unter den Wasserhahn halte, löst sich die Schicht auch recht bald auf; mit dem Spülmittel hat das - soweit ich das beurteilen kann - nix zu tun.

Ich schwör aber grundsätzlich auf die Befestigung mit Haftlack und Mossgummi - einfach, günstig und effektiv. Mit so einem kleinen Fläschchen Haftlack kommst du ewig und 3 Tage hin - das Trocknen dauert halt nur recht lange (ich lass es immer 1 Tag trocknen). Aber das macht man ja normalerweise nur einmal...

lg serafeena

Profil anzeigen Homepage besuchen Nach allen Beiträgen dieses Users suchen
Antwort 3

Beiträge 1390
Registriert: 28/3/2008
Status: Offline
Geschlecht: weiblich

red_folder.gif erstellt am: 14/2/2009 um 09:32   

Danke für eure Antworten!
Jetzt weiß ich, woran das liegt. Da ich aber noch EZ-Mount dahabe, werde ich (bzw. habe ich bei einem schon ) fie Stempel damit montieren, weil Solchen Lacke habe ich nicht da.

@serafeena: Ich hatte den Stempel auch auf dem Acrylblock gelassen, da ich ihn aber gebraucht gekauft hatte, wird die Lackschicht schon etwas geringer gewesen sein, so dass Seifenwasser darunterkam ... und den Stempel vom Acrylblock löste.

Liebe Grüße

Stefanie

<img src="http://img.photobucket.com/albums/v221/Gigelfisch/010-1.jpg">

<a href="http://www.gigelfisch.blogspot.com">Mein Blog</a>


verpatet mit Rumpelwicht, Nordsee-Tine und Chaoskati

Profil anzeigen Homepage besuchen Nach allen Beiträgen dieses Users suchen
Antwort 4
« vorheriges  nächstes »      print
Forumsübersicht » Stempeln » EZ-Mount/ Mosgummi+Magnetlack - Schaden durch Spülmittel? Nach oben


mxBoard 2.3., © 2011-2016 by pragmaMx.org

Play best casino slots at this site https://onlineslots.money/.

Suchen


Login

heutige Geburstage

Herzlichen Glückwunsch zum Geburtstag Folgende Mitglieder haben heute Geburtstag:
  • Gismo_blue: 46 Jahre

Werbung